Publié le: 15/05/2019 @ 21:37:11: Par Nic007  Dans "Windows "
WindowsSi vous avez (ou utilisez toujours) un PC avec une version de Windows antérieure à Windows 8 , vous devrez peut-être mettre à niveau votre système. Nous ne vous demandons pas de mettre à niveau vers Windows 10 , mais uniquement d'appliquer le correctif sur Windows Update . Les produits concernés par le problème sont Windows XP (qui doit être mis à jour manuellement en téléchargeant la mise à jour à partir du catalogue ), Windows 7 et des versions de serveur telles que Windows Server 2003, Windows Server 2008 R2 et Windows Server 2008. Windows 8.1 et Windows 10 ne sont pas concernés par cette faille.

Le problème réside dans une vulnérabilité critique qui réside dans les services de bureau à distance. Le fait est que cette vulnérabilité réside dans la pré-authentification et ne requiert aucune interaction de l'utilisateur.Cela signifie que la vulnérabilité est "wormable", ce qui signifie qu’elle peut être utilisée comme point d’entrée pour un réseau à partir duquel elle peut se propager (comme le malware WannaCry). Heureusement, Microsoft n'a jusqu'à présent observé aucune tentative d'exploitation de cette faille , mais maintenant que les correctifs sont disponibles, il ne reste plus qu'une question de temps avant que les premiers virus ne semblent pouvoir l'exploiter. Il s’agit toutefois d’une faille importante si Microsoft a décidé de publier un correctif pour Windows XP malgré la fin de la prise en charge de l'OS.
Poster un commentaire
Vous ne pouvez plus poster de commentaire sur cette actualité car elle a été clôturée. Voulez-vous continuer cette discussion sur le forum?

Publicité
Informaticien.be  - © 2002-2019 Akretio SPRL  - Generated via Kelare - Hosted by Verixi Internet Services
The Akretio Network: Akretio  - Freedelity  - KelCommerce  - Votre publicité sur informaticien.be ?