Informaticien.be  » Bugs & remarques
Catégorie :  
Rappel du message précédent
Lien direct vers ce message Editer  Citer  Ajouter ce message en quote multiple  Supprimer
Bugs & remarques
Publié le 19/08/2011 @ 21:08:47,
Par testeurdesite
oui, avec FF, ça marche mais pas (plus) avec safari
je m'en va enquêter
La liberté d'opinion n'est rien, en regard de la colossale liberté de rester assis au soleil quand on n'a pas envie de travailler.


Lien direct vers ce message Editer  Citer  Ajouter ce message en quote multiple  Supprimer
Bugs & remarques
Publié le 19/08/2011 @ 21:23:29,
Par testeurdesite
^^^^^^¨¨¨¨¨¨¨^^^^^$$$$$€€€€€€********°°°°°°£££££```````??????????>>>>>>>>><<<<<<- <<<#########@@@@"""

j'ai viré 2645 cookies ... ce serait-il ça ??? 'fin bon, ça pulse, ça groove, ça pète un max !
La liberté d'opinion n'est rien, en regard de la colossale liberté de rester assis au soleil quand on n'a pas envie de travailler.
Lien direct vers ce message Editer  Citer  Ajouter ce message en quote multiple  Supprimer
Bugs & remarques
Publié le 19/08/2011 @ 21:24:31,
Par zion
Le processeur gère pas les accents pour aller plus vite? Rien de connu en tout cas :joce:
Je suis le Roy :ocube:
Lien direct vers ce message Editer  Citer  Ajouter ce message en quote multiple  Supprimer
Bugs & remarques
Publié le 19/08/2011 @ 21:46:09,
Par testeurdesite
Zarbi tout de même cette disparition des accents puis leur retour sans trop savoir pourquoi mais bon, comme disait un vieil informaticien qui avait commencé aux tout début d'ibm: si tu veux pas trop de tracas, ne touches pas à l'informatique. :dawanon:
La liberté d'opinion n'est rien, en regard de la colossale liberté de rester assis au soleil quand on n'a pas envie de travailler.
Lien direct vers ce message Editer  Citer  Ajouter ce message en quote multiple  Supprimer
Bugs & remarques
Publié le 19/08/2011 @ 21:53:17,
Par philfr
oui, avec FF, ça marche mais pas (plus) avec safari
je m'en va enquêter



Moi c'est Chrome, hein...
Lien direct vers ce message Editer  Citer  Ajouter ce message en quote multiple  Supprimer
Bugs & remarques
Publié le 17/02/2012 @ 16:44:45,
Par H2G2
C'est pas vraiment un bug (ou si bug il y a, c'est pas forcément ici qu'il faut le chercher), donc on va dire que c'est juste une remarque:
La fenêtre "Poster une réponse à un sujet" ou "Créer un nouveau sujet" (donc pas la zone de réponse rapide) fait grimper d'un bon 10% l'utilisation du processeur dans Firefox chez moi (alors que dans Chrome, ça reste plat), au point que le ventilo a des vapeurs.
D'autres ont déjà remarqué les mêmes symptômes?
« Nul n'éprouvette en son pays. » (Louise Brown)
Twitter:  Quand le besoin est pressant, tous les lieux sont propices.
Lien direct vers ce message Editer  Citer  Ajouter ce message en quote multiple  Supprimer
Bugs & remarques
Publié le 17/02/2012 @ 16:46:43,
Par zion
C'est pas bêtement tous les gifs animés? Ca a jamais été les amis des navigateurs :smile:
Je suis le Roy :ocube:
Lien direct vers ce message Editer  Citer  Ajouter ce message en quote multiple  Supprimer
Bugs & remarques
Publié le 17/02/2012 @ 17:03:27,
Par H2G2
Ah ben si, on dirait que c'est ça, la zone "ajouter un émoticon" lui fait le même effet :oh:
C'est drôle que Chrome, lui, ça le laisse de marbre...
« Nul n'éprouvette en son pays. » (Louise Brown)
Twitter:  Quand le besoin est pressant, tous les lieux sont propices.
Lien direct vers ce message Editer  Citer  Ajouter ce message en quote multiple  Supprimer
Bugs & remarques
Publié le 17/02/2012 @ 17:07:47,
Par zion
Mystère résolu. Dingue,non? :ocube:
Je suis le Roy :ocube:
Lien direct vers ce message Editer  Citer  Ajouter ce message en quote multiple  Supprimer
Bugs & remarques
Publié le 30/06/2012 @ 11:43:59,
Par max
133 jours sans remarque ou rapport, c'est trop long....


Si je poste ceci:

[code]
--=_538cac9b592ed17b8a46a826603fa0d8

Dernière édition: 30/06/2012 @ 11:44:34
Trololo
Lien direct vers ce message Editer  Citer  Ajouter ce message en quote multiple  Supprimer
Bugs & remarques
Publié le 30/06/2012 @ 11:45:06,
Par max
bon, je n'y arrive plus, mais normalement, ça devrait ressembler à ceci:



--=_538cac9b592ed17b8a46a826603fa0d8
Content-Type: multipart/related;
boundary="=_3c7a6a72b85f2e5fc2d4f9d3eb905472"

--=_3c7a6a72b85f2e5fc2d4f9d3eb905472
Content-Type: multipart/alternative;
boundary="=_bf8b00cac6d604d391d63c6a20feaf16"

--=_bf8b00cac6d604d391d63c6a20feaf16
Content-Type: text/plain; charset="utf-8"
Content-Transfer-Encoding: quoted-printable

--=_bf8b00cac6d604d391d63c6a20feaf16
Content-Type: text/html; charset="utf-8"
Content-Transfer-Encoding: base64

PCFET0NUWVBFIGh0bWwgUFVCTElDICItLy9XM0MvL0RURCBYSFRNTCAxLjAgU3RyaWN0Ly9FTiIg
Imh0dHA6Ly93d3cudzMub3JnL1RSL3hodG1sMS9EVEQveGh0bWwxLXN0cmljdC5kdGQiPgo8aHRt
......

--=_bf8b00cac6d604d391d63c6a20feaf16--

--=_3c7a6a72b85f2e5fc2d4f9d3eb905472--

--=_538cac9b592ed17b8a46a826603fa0d8--
Trololo
Lien direct vers ce message Editer  Citer  Ajouter ce message en quote multiple  Supprimer
Bugs & remarques
Publié le 30/06/2012 @ 11:46:04,
Par max
Le premier message a été posté avec le répondre, le second en utilisant directement le formulaire en bas de page
Trololo
Lien direct vers ce message Editer  Citer  Ajouter ce message en quote multiple  Supprimer
Bugs & remarques
Publié le 30/06/2012 @ 11:46:18,
Par max
mais je l'édite, je me retrouve avec ceci:

[code]
--=_538cac9b592ed17b8a46a826603fa0d8

Dernière édition: 30/06/2012 @ 11:46:45
Trololo
Lien direct vers ce message Editer  Citer  Ajouter ce message en quote multiple  Supprimer
Bugs & remarques
Publié le 30/06/2012 @ 11:47:15,
Par max
c'est grave docteur ?
Trololo
Lien direct vers ce message Editer  Citer  Ajouter ce message en quote multiple  Supprimer
Bugs & remarques
Publié le 30/06/2012 @ 20:56:25,
Par zion
Grave je pense pas non :joce:
Je suis le Roy :ocube:
Lien direct vers ce message Editer  Citer  Ajouter ce message en quote multiple  Supprimer
Bugs & remarques
Publié le 03/07/2012 @ 21:01:40,
Par Derdesder
Un petit bug opéra , quand je viens sur la page sans me connecter , j'ai la page du vendredi 15/06 :ddr555: .

Ca fait bien 2 ou 3 mois que le "problème" est présent.
Quand tu fais une mise à jour , répare un bug , j'ai la bonne page jusqu'au lendemain :ohwell:

Un petit printscreen d'aujourd'hui :wink:
Fichier: 0712.JPG ( 156.3 KB - 276 )
Pour voir qu'il fait noir, on n'a pas besoin d'être une lumière.

Y'a pas que la secte dans la vie ... y'a aussi le culte !
Lien direct vers ce message Editer  Citer  Ajouter ce message en quote multiple  Supprimer
Bugs & remarques
Publié le 03/07/2012 @ 21:05:44,
Par zion
Ah... intéressant :tinostar:

Ca fait pas 2-3 mois, y a moins d'un mois que j'ai activé un cache pour les non connectés, doit il y avoir une couille dans le potage, vais checker.
Je suis le Roy :ocube:
Lien direct vers ce message Editer  Citer  Ajouter ce message en quote multiple  Supprimer
Bugs & remarques
Publié le 03/07/2012 @ 21:18:21,
Par zion
Dans 8 minutes (suspense), en principe ce sera fixé.
Je suis le Roy :ocube:
Lien direct vers ce message Editer  Citer  Ajouter ce message en quote multiple  Supprimer
Bugs & remarques
Publié le 03/07/2012 @ 21:49:44,
Par zion
Corrigé :dawa:
Je suis le Roy :ocube:
Lien direct vers ce message Editer  Citer  Ajouter ce message en quote multiple  Supprimer
Bugs & remarques
Publié le 03/07/2012 @ 22:20:27,
Par Derdesder
Pour l'instant , oui :wink:

Mais on verra , demain :ddr555:
Pour voir qu'il fait noir, on n'a pas besoin d'être une lumière.

Y'a pas que la secte dans la vie ... y'a aussi le culte !
Lien direct vers ce message Editer  Citer  Ajouter ce message en quote multiple  Supprimer
Bugs & remarques
Publié le 03/07/2012 @ 22:31:20,
Par zion
T'inquiètes pas pour demain :wink:
Je suis le Roy :ocube:
Répondre  - Catégorie :  
Informaticien.be  - © 2002-2019 Akretio SPRL  - Generated via Kelare - Hosted by Verixi Internet Services
The Akretio Network: Akretio  - Freedelity  - KelCommerce  - Votre publicité sur informaticien.be ?