Software » Le point sur Windows Vista
Catégorie:  
   
Le point sur Windows Vista
Publié le 15/06/2007 @ 23:57:32,
Par ovh
http://www.clubic.com/article-74205-1-windows-vista-quatre-mois-apres.html

Et vous, quelles sont vos expériences, bonnes ou mauvaises, détaillez ! :dawa:

:write:

Dernière édition: 15/06/2007 @ 23:58:18
Je n'ai rien à voir avec www.ovh.com
   
Le point sur Windows Vista
Publié le 16/06/2007 @ 00:54:02,
Par cauet
bugé, lourd, casse-pied.
Suuuuuuivvvvvvaaaaaaaant.
   
Le point sur Windows Vista
Publié le 18/06/2007 @ 09:12:10,
Par joetbert
Bonjour!
Jusqu'à présent ça va plutôt bien. A part que je perds un temps fou pour trouver des bêtises qui portaient simplement un autre nom avant.
J'ai juste un problème : si je laisse la majuscule enclenchée et que je ferme le couvercle de mon portable pour le mettre en veille, je ne sais plus le rallumer; il plante. Je suis obligé d'enlever la batterie et de le rallumer. Est-ce un problème du PC ou de Vista?
Quelqu'un peut m'aider?
Merci
   
Le point sur Windows Vista
Publié le 18/06/2007 @ 10:42:31,
Par cauet
Y'a plus simple qu'enlever la batterie comme une brute... 5 secondes le bouton on/off enfoncé.. :ciler:
   
Le point sur Windows Vista
Publié le 18/06/2007 @ 20:56:46,
Par joetbert
Je sais mais quand c'est planté, c'est planté! pas le choix,il n'y a rien qui fonctionne. Donc, je ne vois pas d'autres solutions. Mon PC est neuf et donc toujours sous garantie mais je n'ai pas envie qu'ils me le gardent pendant trois semaines pour me le réparer s'il s'agit simplement d'un problème de vista. D'où ma question.
Merci si vous pouvez m'aider.
   
Le point sur Windows Vista
Publié le 19/06/2007 @ 10:11:01,
Par ovh
Même le bouton on/off ne fonctionne pas ? :fumer:

Essaie d'installer XP sur ton portable, ça ne pourra pas faire de tort de toute façon. (enfin, moins que vista en tout cas :petrus: )
Je n'ai rien à voir avec www.ovh.com
   
Le point sur Windows Vista
Publié le 19/06/2007 @ 11:10:35,
Par cauet
Je sais mais quand c'est planté, c'est planté! pas le choix,il n'y a rien qui fonctionne. Donc, je ne vois pas d'autres solutions. Mon PC est neuf et donc toujours sous garantie mais je n'ai pas envie qu'ils me le gardent pendant trois semaines pour me le réparer s'il s'agit simplement d'un problème de vista. D'où ma question.
Merci si vous pouvez m'aider.


Essaie donc 10 secondes alors...
C'est du niveau carte mère ça, Vista ne peux rien influencer..
   
Le point sur Windows Vista
Publié le 19/06/2007 @ 11:14:43,
Par antp
C'est Vista, c'est un OS "puissant", ne l'oublie pas :oh:

:neowen:
mes programmes ·· les voitures dans les films ·· champion des excuses bidons
   
Le point sur Windows Vista
Publié le 19/06/2007 @ 11:20:44,
Par Jean-Christophe
Alors imagine ce que ca peut donner si c'est installé sur un ACER dont le bios est rempli de virus :ciler:
   
Le point sur Windows Vista
Publié le 19/06/2007 @ 12:13:23,
Par Altar
Surtout si le roy des dns de google s'y met :oh:
   
Le point sur Windows Vista
Publié le 19/06/2007 @ 14:06:04,
Par joetbert
Sorry, autant pour moi. je n'avais pas laissé mon doigt appuyé assez longtemps. Mais j'aimerais quand même comprendre pourquoi il plante quand il se met en veille. Précision : ce n'est pas systématique. On va dire une fois sur trois.
Merci
   
Le point sur Windows Vista
Publié le 19/06/2007 @ 14:28:00,
Par cauet
Par-ce que Vista est plein de bugs..

Antp> Trop gros le troll :grin:
   
Le point sur Windows Vista
Publié le 19/06/2007 @ 16:42:42,
Par Altar
Sorry, autant pour moi. je n'avais pas laissé mon doigt appuyé assez longtemps. Mais j'aimerais quand même comprendre pourquoi il plante quand il se met en veille. Précision : ce n'est pas systématique. On va dire une fois sur trois.
Merci


Sur mon portable c'était un défaut que le contructeur a résolu par une maj du bios.
   
Le point sur Windows Vista
Publié le 21/06/2007 @ 20:01:25,
Par Monky
Sous Xp, lorsque je demandais d'arrêter ma clé USB pour la retirer "en toute sécurité", il éteignait carrément ma clé (eh oui, elle s'allume ma clé). Sous Vista, elle ne s'éteint pas. Je serait plus tranquille s'il me la désactivait complètement.
   
Le point sur Windows Vista
Publié le 02/07/2007 @ 13:52:31,
Par joetbert
J'ai téléphoné à microsoft. Ils ont fait quelques vérifications et tout semble normal. ils m'ont dit de téléphoner à fujitsu pour faire une mise à jour du bios. La mienne date du 15 mars et il n'y en a pas d'autre. ils m'ont demandé si j'avais bien gravé le dvd au démarrage mais je ne l'ai pas fait. il y a moyen de le récupérer mais je ne sais pas comment. qqun peut m'aider?
   
Le point sur Windows Vista
Publié le 16/07/2007 @ 11:31:55,
Par Trent
Salut

Pour revenir au sujet original (Désoler joebert, aucune idée pour ton problème :/), j'utilise Vista depuis un mois sur un cord2duo E6400 avec une radeon X1950 Pro, c'est très joli et fluide :smile: (Ouais enfin si il était pas fluide sur cette config faudrais le faire).

Je n'ai pas un mauvais avis sur Vista, il implèmente pas mal de nouvautés (le nouveau skin du démineur est très sympa xD) mais je ne le considère en revanche pas vraiment comme un nouveau système, plutôt comme une évolution de XP. bref, pour moi, vista est un bon système qui rajoute pas mal de nouvautés (En plus on a flip3D, c'est beau comme tout :2501: ).

Toutefois, on devrais être comblé avec Windows Seven en 2009 si l'on veut un nouveau système :smile: Je cite d'ailleurs:

Une annonce de Microsoft exprime d'autre part que Windows Vista ne serait qu'un produit intermédiaire entre Windows XP et Seven, avec cependant une mise à jour nommée "Fiji" (Fiji était annoncé comme le SP1 de Vista
Source: Wikipédia

   
Le point sur Windows Vista
Publié le 05/08/2007 @ 14:07:38,
Par Minihart
Bonjour à tous,

J'utilse Windows Vista depuis la Béta 2, j'ai beaucoup pesté au début mais maintenant je l'emploie tous les jours, je n'ai même plus d'XP sur mes machines.

Bien sûr je me suis débarassé de l'UAC beaucoup trop contraignant.

Je reconnais qu'XP est plus rapide,mais quand on s'est habitué à son Interface conviviale il est difficile de s'en passé.
   
Le point sur Windows Vista
Publié le 19/08/2007 @ 21:31:41,
Par Ploutch
bugé, lourd, casse-pied.
Suuuuuuivvvvvvaaaaaaaant.


+1 :halalala:

Avec un Celeron D à 3600 Mhz, 1Go de ram en ddr2 et une GeForce 6500 GT (bon j'avoue c'est pas une config de pure brute à la base, mais elle est quand même pas mal par rapport à la moyenne des pc je pense), qui me donnent un XP super fluide, ou l'arrêt (qui j'ai l'impression, est le plus lent sur cet os) se fait en quelques secondes, Vista arrive à lagger juste en affichant la sidebar :heink: quand je la mets en masquée automatiquement ...

En plus, le truc du "ce programme requiert des droits admin pour continuer" est TRES énervant et ne sert quasiment à rien, en plus pour installer un programme pas 100% officiel, il faut au moins répondre "Oui" à une demi-douzaine de boite de dialogues :ohwell:
   
Le point sur Windows Vista
Publié le 20/08/2007 @ 15:33:59,
Par Minihart
Bonjour Ploutch,

Eh bien, c'est le fameux UAC qu'il faut désactiver pour ne plus avoir ces messages énervants :lol:

Démarrer/Clic sur ta photo/Activer ou désactiver le contrôle des comptes d' utilisateurs/Décoche Utiliser le contôle des comptes d'utilisateurs pour vous aider à protéger votre ordinateur.

Et voilà c'est fait. :wink:
   
Le point sur Windows Vista
Publié le 20/08/2007 @ 16:50:37,
Par Ppxl
Mini > tu as oublier qu'il faut (encore?) redémarrer le PC
Répondre - Catégorie:  
Informaticien.be - © 2002-2022 AkretioSPRL  - Generated via Kelare
The Akretio Network: Akretio - Freedelity - KelCommerce - Votre publicité sur informaticien.be ?