Supprimer un message
Raison de suppression du message (envoyée à l'utilisateur)

Voulez vous réellement supprimer ce message?  


ced2303
Bonjour,
merci pour ta réponse aussi rapide.
As tu déjà fait une installation avec une caméra ip dans un réseau avec un modem VOO?
Pour répondre à tes questions:
1.Est-ce que ton DDNS est bien en place. Depuis l'extérieur de ton réseau, est-ce qu'un ping xxx.tenvis.com est résolu en ton adresse IP publique?

Dans l'utilitaire "IP Camera Wizard", lorsque je mets mon compte XXX.tenvis.com il me met "success" par contre auparavant lorsque je ne possédais pas du mot de passe, cela ne fonctionnait pas(logique) donc je suppose qu'il est bien en place.
Un ping du compte ne fonctionne pas.

2. Sur quel port te connectes-tu à ta camera depuis ton réseau?

j'ai déja essayé plusieurs port mais ici c'est le 175.



3. Ce port est-il utilisé par défaut par ton routeur pour son interface de communication? Si oui, il a la priorité sur le NAT

ca je ne sais pas.



4. un "telnet xxx.tenivs.com [le port du point 2]" fonctionne-t-il? Si non, quel message d'erreur rencontres-tu?

pour le telnet peux-tu me dire comment je dois faire? Telnet est bien installé mais peux-tu m'envoyer la commande à taper?


5. Tu utilises un routeur derrière ton modem VOO?

Non.



Si tu as déja fait ce genre d'installation avec un modem voo netgear, peux-tu m'expliquer comment tu as fait STP?




Encore merci.
Informaticien.be  - © 2002-2020 Akretio SPRL  - Generated via Kelare
The Akretio Network: Akretio  - Freedelity  - KelCommerce  - Votre publicité sur informaticien.be ?