Hardware  » Problème nouveau PC
Catégorie :  
Lien direct vers ce message Editer  Citer  Ajouter ce message en quote multiple  Supprimer
Problème nouveau PC
Publié le 20/07/2010 @ 14:07:35,
Par Izrama
Bonjour,

J'ai monté un nouveau pc:

Processeur : AMD Phenom II X4 955 - 3,2 GHz - Quad Core - Socket AM3
Carte mère : ASUS M4A87TD EVO
Mémoire RAM : Kingston ValueRam DDR3 PC3-10666 - 1333 MHz - Cas 9 2x2Go
Carte graphique : ATI Sapphire Radeon HD 5770 - 1 Go DDR5 - HDMI
Alimentation : Cooler Master GX 550W
Disque dur : J'ai repris mes deux anciens disque dur de 300Go
Lecteur/graveur : J'ai aussi repris mes deux anciens lecteur-graveur
Le tout dans un boitier Cooler Master Gladiator 600

J'ai tout assemblé et ça marchait nickel, j'ai voulu installer "ASUS express gate" l'installation s'est terminée avec succès, mais après l'écran s'est éteint, les ventilateurs tournaient toujours, mais en plus de l'écran, la souris et le clavier ne fonctionnaient plus, je ne savais plus ouvrir les lecteurs-graveurs...

Je l'ai éteint et redémarré, idem : écran noir, souris/clavier ne fonctionne pas et les lecteurs refusent de s'ouvrir, et les ventilateurs tournent au maximum.

J'ai tout débranché sauf la carte graphique, le processeur et les RAM, et l'écran s'est allumé environs 5sec avant de se reéteindre, j'ai enlevé une barrette de RAM sur les deux et ça s'est allumé, j'ai pu accéder au BIOS, j'ai désactivé la fonction "express gate" en pensant que c'était ça mais ça n'a pas marché.

J'ai tenté de tout débranché et de retiré la pile pour remettre le BIOS à zéro, mais sans succès.

Dernièrement, j'ai tout rebranché et mis un autre disque dur et ça a marché, j'ai essayé d'installer Ubuntu et Windows seven, mais à chaque fois il y a eu un problème, j'ai donc installé windows seven sur le disque dur à l'aide d'un autre ordinateur et puis je l'ai branché au mien et il de nouveau écran noir, souris/clavier ne fonctionne pas et les lecteurs refusent de s'ouvrir, et les ventilateurs tournent au maximum, j'ai reformaté le disque dur pour le rebrancher sans système d'exploitation et toujours le même problème...

Voilà si quelqu'un peu m'aider je suis preneur.

Merci de vos réponse.
Lien direct vers ce message Editer  Citer  Ajouter ce message en quote multiple  Supprimer
Problème nouveau PC
Publié le 20/07/2010 @ 16:27:30,
Par sphinx
pas trop d'idée mais a mon avis tu aura plus d'aide sur http://forum.hardware.fr/

ici c'est plus geek développement et monde info en général que dépannage hardware

sinon teste avec une distri bootable pour voir si ta machine est stable avec du standard
Tout a une fin, sauf la banane qui en a deux. (Proverbe Bambara)
Lien direct vers ce message Editer  Citer  Ajouter ce message en quote multiple  Supprimer
Problème nouveau PC
Publié le 20/07/2010 @ 17:30:01,
Par blietaer
Est-ce que tu as fait la toute première chose qu'il faut faire après avoir monté un PC?
:itm:
Indice:

Upgrader le BIOS. :zoubi:

Je lis "carte mère: ASUS", donc tu peux même le faire avec une clé USB depuis le BIOS lui-même.
Et au besoin s'arrêter.
Lien direct vers ce message Editer  Citer  Ajouter ce message en quote multiple  Supprimer
Problème nouveau PC
Publié le 20/07/2010 @ 18:05:41,
Par didix
Je dirais BIOS aussi, si ça tourne pas rond sans OS sur le disque dur...
Reset du BIOS ou mise à jour (attention à pas couper le courant durant l'opération).
Lien direct vers ce message Editer  Citer  Ajouter ce message en quote multiple  Supprimer
Problème nouveau PC
Publié le 20/07/2010 @ 21:13:31,
Par Izrama
Merci de vos réponses.

Je n'ai effectivement pas mis le BIOS à jour car dans le manuel de la carte mère il est marqué :

2.2 Mettre à jour le BIOS
Le site Web d’ASUS contient les dernières versions de BIOS pour accroître la stabilité, la compatibilité ou les performances du système. Toutefois, la mise à jour du BIOS est potentiellement risquée. Si votre version de BIOS actuelle ne pose pas de problèmes, NE TENTEZ PAS de mettre à jour le BIOS manuellement. Une mise à jour inappropriée peut créer des erreurs de démarrage du système.

Vu la situation, je n'ai plus rien à perdre, mais faudrait-il encore que je puisse accéder au BIOS, car quand je le démarre, l'écran reste noir...
Lien direct vers ce message Editer  Citer  Ajouter ce message en quote multiple  Supprimer
Problème nouveau PC
Publié le 20/07/2010 @ 22:47:24,
Par didix
Et un reset en déplaçant le jumper qui-va-bien sur la carte-mère ou en retirant la pile un moment ?
Lien direct vers ce message Editer  Citer  Ajouter ce message en quote multiple  Supprimer
Problème nouveau PC
Publié le 21/07/2010 @ 00:20:12,
Par Izrama
Et un reset en déplaçant le jumper qui-va-bien sur la carte-mère ou en retirant la pile un moment ?


Déjà tenté et ça n'a rien donné.

J'ai réussi à lancer le BIOS ne me demandez pas comment, parfois il démarre par magie mais pas longtemps.

J'ai donc mis à jour le BIOS et ça n'a rien changé.

Je pense que ma carte mère doit être défaillante, je vais allé voir dans un magasin où on pourra la tester, pour savoir si c'est bien ça.

Mais si vous avez d'autres idées je suis toujours preneur.

Merci à vous.
Lien direct vers ce message Editer  Citer  Ajouter ce message en quote multiple  Supprimer
Problème nouveau PC
Publié le 21/07/2010 @ 12:42:37,
Par eldehache
Bonjour Izrama,

Essayes en diminuant la fréquence d'horloge de la mémoire à 1066Mhz au lieu de 1333Mhz dans le bios.

1066MHz = 200MHz x 5.33, 1333MHz = 200MHz x 6.67
Lien direct vers ce message Editer  Citer  Ajouter ce message en quote multiple  Supprimer
Problème nouveau PC
Publié le 21/07/2010 @ 14:46:15,
Par Izrama
Je n'ai pas encore su diminuer la fréquence des RAM car chaque fois que je l'allume, l'écran reste noir, les lecteurs ne veulent pas s'ouvrir, toujours le même problème quoi.

Quand on retire les RAM, il est sensé se passer quoi ?

Car j'ai retiré mes deux barrettes de RAM et le problème reste le même : ventilateurs qui tournent au maximum, la carte graphique est allumée, l'écran reste noir, les lecteurs ne veulent pas s'ouvrir...

Aucun "bip" venant du speaker.
Lien direct vers ce message Editer  Citer  Ajouter ce message en quote multiple  Supprimer
Problème nouveau PC
Publié le 21/07/2010 @ 19:11:11,
Par blietaer
c'est tentant quand on monte un pc de le ...monter complètement.
Je propose tjrs de lancer le minimum: CPU+CM+le moins de ram possible
Et la CG, si vraiment il n'y a pas d'autre moyen (onboard?)
ça permet déjà d'évacuer tout ce qui est erreur de montage, connexions instables etc..
même si le temps de la nappe IDE à l'envers est révolu (maladresse qui pourtant donne les mêmes symptomes que toi! :itm: )
Et au besoin s'arrêter.
Lien direct vers ce message Editer  Citer  Ajouter ce message en quote multiple  Supprimer
Problème nouveau PC
Publié le 22/07/2010 @ 14:58:39,
Par Izrama
J'ai mis mon ancienne alimentation et plus aucun problème.

C'est donc l'alimentation qui est défectueuse.

Problème résolut.

Plus qu'à se battre avec le SAV lol.

Merci à tout ceux qui on participé :cerveau_charlest:
Lien direct vers ce message Editer  Citer  Ajouter ce message en quote multiple  Supprimer
Problème nouveau PC
Publié le 22/07/2010 @ 18:24:43,
Par lefvl


C'est donc l'alimentation qui est défectueuse.




Ou qui n'étais pas bien branchée...
Lien direct vers ce message Editer  Citer  Ajouter ce message en quote multiple  Supprimer
Problème nouveau PC
Publié le 23/07/2010 @ 09:57:06,
Par blietaer
+1
Et au besoin s'arrêter.
Répondre  - Catégorie :  
Informaticien.be  - © 2002-2019 Akretio SPRL  - Generated via Kelare - Hosted by Verixi Internet Services
The Akretio Network: Akretio  - Freedelity  - KelCommerce  - Votre publicité sur informaticien.be ?