Publié le: 07/09/2021 @ 21:59:33: Par Nic007 Dans "Logiciels"
LogicielsComme cela s'est produit en décembre 2020, Whatsapp s'apprête à dire adieu pour toujours à certains appareils arrêtés par des systèmes d'exploitation désormais anciens. En particulier, comme indiqué dans la page FAQ officielle du service de messagerie instantanée, à partir du 1er novembre 2021, les systèmes d'exploitation Android 4.0.3 Ice Cream Sandwich, iOS 9 et KaiOS 2.5.0 ne bénéficieront plus du support, et seront donc être défini dans les nouvelles exigences minimales et indispensables pour que les utilisateurs l'utilisent.

Ceux qui utilisent des appareils avec l'un des systèmes d'exploitation que nous venons de mentionner devront nécessairement mettre à jour vers une version plus récente ou la changer complètement, en obtenant un modèle doté d'au moins Android 4.1 Jelly Bean , iOS 10 ou KaiOS 2.5.1 . La société a également déclaré en référence au système d'exploitation d'Apple, que quelle que soit la version de WhatsApp, cela ne fonctionnera pas si l'iPhone est jailbreaké .
Poster un commentaire
Vous ne pouvez plus poster de commentaire sur cette actualité car elle a été clôturée. Voulez-vous continuer cette discussion sur le forum?

Informaticien.be - © 2002-2021 AkretioSPRL  - Generated via Kelare
The Akretio Network: Akretio - Freedelity - KelCommerce - Votre publicité sur informaticien.be ?