Publié le: 07/03/2019 @ 19:23:57: Par Nic007  Dans "Google "
GoogleGoogle a publié la semaine dernière une mise à jour de son navigateur Chrome, ciblant toutes les plateformes prises en charge. L'équipe de développement a reconnu que la version contenait une vulnérabilité type Zero Day, classée par le code CVE-2019-5786 avec une sévérité élevée. La vulnérabilité de Chrome était liée à des erreurs dans la gestion de la mémoire par l’API FileReader : celles qui permettent aux applications Web d'accéder à la mémoire des appareils et sur le point d’être exploitées par des personnes malveillantes .

L'éditeur recommande de mettre à niveau la dernière version publiée de Chrome, celle avec la version 72.0.3626.122 qui contient le correctif de cette vulnérabilité. Les utilisateurs de la plate-forme de bureau peuvent commencer à télécharger manuellement la nouvelle version à partir des paramètres du navigateur. Les utilisateurs d'Android peuvent utiliser le lien : https://play.google.com/store/apps/details?id=com.android.chrome
Poster un commentaire
Vous devez être identifié pour accéder à cette fonctionnalité

Utilisateur
Mot de passe
 
Publicité
Informaticien.be  - © 2002-2019 Akretio SPRL  - Generated via Kelare - Hosted by Verixi Internet Services
The Akretio Network: Akretio  - Freedelity  - KelCommerce  - Votre publicité sur informaticien.be ?