Supprimer un message
Raison de suppression du message (envoyée à l'utilisateur)

Voulez vous réellement supprimer ce message?  


caema
Bonjour à tous,


Depuis peu, je suis passée chez Voo, abonnement télé et internet.

Pour l'utilisation d'un logiciel, j'aurai besoin d'ouvrir un port.
Classiquement, je me rends donc sur la page de configuration du modem (Netgear CG3100), clique ensuite sur le mode expert ==> NAT.

Ic, diverses informations sont à encoder:

**Le port d'entrée, et le port de sortie.

**Le protocole (dans mon cas, je sélectionne l'option "les 2", tel que préconisé dans mon logiciel.

**L'ip locale. Ne connaissant pas cette dernière, je me rends sur le site http://www.mon-ip.com/ et clique sur "votre adresse IP locale" afin de la connaitre.

Voilà, tout est correctement fait je pense. Je quitte donc la page de configuration du routeur, et me rend sur http://check.sdv.fr:3658/cgi/scan pour vérifier si oui ou non, mes ports sont ouverts.

Le résultat semble négatif, tous mes ports sont fermés....
Je ne comprends pas trop, ai-je loupé qqchose?

Petite précision: mon pare feu windows est désactivé, mon antivirus (eset smart security) l'avait aussi été lors des divers tests.


Grand merci pour votre aide, je suis sur ce problème depuis plusieurs jours et peu/pas d'info sur le net.
Informaticien.be  - © 2002-2019 Akretio SPRL  - Generated via Kelare - Hosted by Verixi Internet Services
The Akretio Network: Akretio  - Freedelity  - KelCommerce  - Votre publicité sur informaticien.be ?