Réseaux et Télécom  » [HELP] Config Routeur Skynet
Catégorie :  
Lien direct vers ce message Editer  Citer  Ajouter ce message en quote multiple  Supprimer
[HELP] Config Routeur Skynet
Publié le 13/02/2007 @ 10:25:45,
Par z3r0
Salut à tous,

Je vous expose mon problème.

J'ai un abo chez Belgacom ADSL. Tout allait pour le mieux, jusqu'au moment ou j'ai redémarré mon routeur et depuis ce moment là je n'ai jamais plus réussis à me connecter.
Le restart n'a pas modifié la config, mais pourtant plus moyen d'avoir une session, alors que j'ai une synchro correcte.

Je me suis dit que c'était mon routeur qui avait peut-être rendu l'âme.

Aillant une autre connection à la maison qui elle fonctionne (chez edpnet), j'ai décidé de mettre mon routeur supposé defectueux sur cette ligne, et la je me connecte sans le moindre problème. J'écarte donc la possibilité du routeur défecteux, mais pour en être vraiment sûre, j'essaye aussi le routeur qui était sur ma conncetion EDPNET et lui non plus n'arrive pas à se connecter sur le réseau skynet.

Je me dis que c'est peut être le filtre ou le cable de téléphone qui est foutu ... rebellote, j'inverse tout et toujours rien ... tout ce qui ne fonctionne pas sur skynet, fonctionne sur ma ligne edpnet.

Je téléphone donc à la hotline de skynet qui ne trouve rien deféctueux sur ma ligne (reset, downgrade, vérification du login etc...), le helpdesk en arrive à la conclusion que le problème se situe au niveau du routeur ou de sa configuration, et vu que c'est un routeur linksys que j'ai achété à part il ne peuvent pas m'aider à sa configuration.

A court d'idée, j'ai donc demandé à ce qu'un technicien vienne chez moi. Il est passé ce matin et à brancher son modem qui s'est connecté direct sans aucuns problèmes y compris avec mon login. :crazy:

Etant donné que mes routeurs n'ont pas l'air défectueux, je me dis que le problème doit
être au niveau des paramètres que j'entre dans le routeur. Pourtant jusuqu'il y a quelques jours, je savais le configurer correctement ...

Par acquis de conscience je vous envois un screen de ma config et vérifier que je ne suis pas complétement à coté de la plaque, parce que là je sèche et puis aussi je trouverai ça pas mal de récupérer ma connection skynet ...

http://img174.imageshack.us/img174/2185/skynetroutkk9.jpg

http://img296.imageshack.us/img296/9558/skynetrout2so1.jpg

Merci de votre patience ...
Lien direct vers ce message Editer  Citer  Ajouter ce message en quote multiple  Supprimer
[HELP] Config Routeur Skynet
Publié le 13/02/2007 @ 10:31:48,
Par ovh
Mets LLC au lieu de VC pour le multiplexing.
Je n'ai rien à voir avec www.ovh.com
Lien direct vers ce message Editer  Citer  Ajouter ce message en quote multiple  Supprimer
[HELP] Config Routeur Skynet
Publié le 13/02/2007 @ 10:32:18,
Par z3r0
Déjà fait, ça ne change rien ...

C'est ça le pire, c'est pas comme s'il y avait 1000 paramètres avec plein de possibilités ... c'est quand même relativement simple.

Et j'ai du mal à croire que j'ai 2 routeurs qui ont le même problème d'un coup ...

Dernière édition: 13/02/2007 @ 10:37:07
Lien direct vers ce message Editer  Citer  Ajouter ce message en quote multiple  Supprimer
[HELP] Config Routeur Skynet
Publié le 13/02/2007 @ 10:41:41,
Par Clandestino
Question certainement profondément débile (je m'en excuse à l'avance) mais... Les deux abos sont sur la même ligne ou sur des lignes séparées ?
Lien direct vers ce message Editer  Citer  Ajouter ce message en quote multiple  Supprimer
[HELP] Config Routeur Skynet
Publié le 13/02/2007 @ 10:45:54,
Par Vince
Envoie ton numéro par pm, j'y jette un oeil dès que j'ai 5minutes.

edit: si un technicien a déjà testé avec son modem, je me demande bien ce que ça peut être. J'avais supposé que c'était la porte qui était bloquée mais il semble qu'il n'en est rien... je reste perplexe.

Dernière édition: 13/02/2007 @ 10:49:59
Ni peur ni haine, c'est là notre victoire! (Camus)
Lien direct vers ce message Editer  Citer  Ajouter ce message en quote multiple  Supprimer
[HELP] Config Routeur Skynet
Publié le 13/02/2007 @ 10:57:26,
Par H2G2
Question encore plus débile que Clan-clan: t'as bien remis ton vrai log-in à la place des petites étoiles ? :jesors:
« Nul n'éprouvette en son pays. » (Louise Brown)
Twitter:  Quand le besoin est pressant, tous les lieux sont propices.
Lien direct vers ce message Editer  Citer  Ajouter ce message en quote multiple  Supprimer
[HELP] Config Routeur Skynet
Publié le 13/02/2007 @ 11:01:34,
Par pipo
Tu as regardé dans les logs ? ce sera p-ê plus parlant :oh:
./Make sex | ( . ) ( . ) | Je n'ai rien à voir avec Zion l'informaticien gay
Lien direct vers ce message Editer  Citer  Ajouter ce message en quote multiple  Supprimer
[HELP] Config Routeur Skynet
Publié le 13/02/2007 @ 17:48:31,
Par z3r0
Bon ben voilà, je suis de retour à la maison et ça marche ... je n'ai rien changé et ça refonctionne alors que depuis le 05/02, plus moyen de me reconncter.
Je vais pas me plaindre .... mais je comprends rien.

Merci pour votre patience

Dernière édition: 13/02/2007 @ 17:49:03
Lien direct vers ce message Editer  Citer  Ajouter ce message en quote multiple  Supprimer
[HELP] Config Routeur Skynet
Publié le 13/02/2007 @ 17:54:38,
Par H2G2
Oué, ça te ferait mal d'avouer que tu avais laissé les petites étoiles à la place de ton nom d'utilisateur :kiki: Je comprends ça, je comprends... :ddr555:
« Nul n'éprouvette en son pays. » (Louise Brown)
Twitter:  Quand le besoin est pressant, tous les lieux sont propices.
Lien direct vers ce message Editer  Citer  Ajouter ce message en quote multiple  Supprimer
[HELP] Config Routeur Skynet
Publié le 13/02/2007 @ 18:01:36,
Par z3r0
H2G2 tu sors !!! :tapai:
C'est finis je ne poste plus sur ce forum quand j'ai un problème, j'irai sur ADSL-BC (à mais zut t'es inscris aussi sur ce forum) :oh:

Dernière édition: 13/02/2007 @ 18:02:09
Lien direct vers ce message Editer  Citer  Ajouter ce message en quote multiple  Supprimer
[HELP] Config Routeur Skynet
Publié le 13/02/2007 @ 18:12:14,
Par H2G2
Oui, mais je n'y vais plus que pour troller... à la différence d'ici où mes interventions se veulent plus constructives et frappées au coin du bon sens :petrus:
:h2g2-perd-la-tete:

Dernière édition: 13/02/2007 @ 18:13:43
« Nul n'éprouvette en son pays. » (Louise Brown)
Twitter:  Quand le besoin est pressant, tous les lieux sont propices.
Lien direct vers ce message Editer  Citer  Ajouter ce message en quote multiple  Supprimer
[HELP] Config Routeur Skynet
Publié le 06/03/2007 @ 17:38:15,
Par joetbert
Bonjour!
Je viens de me rendre compte que j'ai le même genre de problème que vous : j'ai une abonnement chez voo (3 en 1). Je pars du modem vers mon routeur linksys ensuite un câble vers mon PC et une connexion wi-fi pour mon portable. Dès que je n'utilise plus mes PC, la connexion se coupe. Pour la récupérer, je dois débrancher routeur et modem, rebrancher le routeur, attendre un peu et rebrancher le modem. Ensuite ça remarche. Je dois faire ça au moins dix fois par jour. Chez voo, on me dit que tout est correct. Quand je branche le câble en direct sur le modem, ça marche sans problème. Avez-vous trouvé une solution? Merci
Répondre  - Catégorie :  
Informaticien.be  - © 2002-2019 Akretio SPRL  - Generated via Kelare - Hosted by Verixi Internet Services
The Akretio Network: Akretio  - Freedelity  - KelCommerce  - Votre publicité sur informaticien.be ?