Live:
Restez connecté via          
Publié le: 11/06/2012 @ 18:39:36: Par Nic007  Dans "Apple "
AppleA quelques heures du début de l'Apple Worldwide Developers Conference (WWDC) 2012, de nouvelles rumeurs sur iOS 6 circulent sur la Toile. Ainsi selon AppleInsider citant un site chinois WellPhone, la prochaine mise à jour du système d'exploitation d'Apple ne serait pas compatible avec l'iPad 1, de même que les iPod Touch de première, deuxième et troisième génération.e
Partager: Digg It  Furl  FaceBook  Twitter
Poster un commentaire
Vous ne pouvez plus poster de commentaire sur cette actualité car elle a été clôturée. Voulez-vous continuer cette discussion sur le forum?

Continuer cette discussion sur le forum
Publicité
Informaticien.be  (Version mobile ) - © 2004-2014 Akretio   Powered by Kelare   Hosted by Verixi Internet Services   Designed by The Art Company
The Akretio Network: Akretio  - Kelare  - OpenEvent  - KelCommerce  - PhotOsez  - PixChallenge